Long startup



  • Startup time has been lengthened from version up.
    Please turn off useless 3D modeling.


Log in to reply